Forum ELVIKOM

Forum ELVIKOM

Forum poświęcone profesjonalnym naprawom sprzętu komputerowego

English  Polski  Русский 

Strefa czasowa: UTC + 1 [ DST ]






 Strona 1 z 1 [ Posty: 3 ] 
Autor Wiadomość
 #1   Tytuł: Gigabyte GA-M61SME-S2 REV:2.0 -brak obrazu.
PostNapisane: 10 sierpnia 2017, 12:28 
Witam .Płyta jak w temacie .Brak obrazu nawet BIOS się nie pojawia. wentylator pracuje. Napięcia na cewkach WL1 5.16V , WL 2 1.20V , WL3 3.32V , WL4 1.90V , DL 3,DL2,DL4 1.12V . Sprawdzam samą płytę bez dysku. RAM 512MB.



 
 
 Tytuł: Re: Gigabyte GA-M61SME-S2 REV:2.0 -brak obrazu.
PostNapisane: 10 sierpnia 2017, 12:28 
 
 
 
 #2   Tytuł: Re: Gigabyte GA-M61SME-S2 REV:2.0 -brak obrazu.
PostNapisane: 11 sierpnia 2017, 21:01 
Ram oraz CPU podmienione? Bios zrobiony? Naprawa tej płyty jest ekonomicznie nie uzasadniona, płyta kosztuje grosze na znanym portalu aukcyjnym. Pozdrawiam



 
 
 #3   Tytuł: Re: Gigabyte GA-M61SME-S2 REV:2.0 -brak obrazu.
PostNapisane: 16 sierpnia 2017, 14:59 
RAM sprawny z dobrego komputera podstawiłem. CPU nie mam na podmianę. I tak jak kolega pisze szkoda naprawiać więc odpuszczę sobie.



 
 
 Tytuł: Re: Re: Gigabyte GA-M61SME-S2 REV:2.0 -brak obrazu.
PostNapisane: 16 sierpnia 2017, 14:59 
 
 
 
Wyświetl posty nie starsze niż:  Sortuj wg  

Strefa czasowa: UTC + 1 [ DST ]

 Strona 1 z 1 [ Posty: 3 ]    
Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników
 Podobne tematy 
Asus K51AB rev 2.1 brak obrazu
Lenovo G589 LA-7982p Rev 1.0 brak obrazu
Samsung NP350E LA-8861P rev 2.0 brak obrazu
Samsung NP-RV711 Jinmao-L rev 1.2 brak obrazu
HP 15-N065SW, płyta DA0U93MB6D0 REV D, brak obrazu
Toshiba A500-136, LA-4991P Rev.1. - brak obrazu