English Polski Русский
FORUMDESC_ALL_OTHER_REPAIRS

#1 Synology DS415+ - nie uruchamia się.

przez insert 30 maja 2019, 16:08
Witam!
Posiadam serwer NAS Synology DS415+.
Któregoś dnia po restarcie już się nie uruchomił. Po ponownym włączeniu miga niebieska dioda i świecą się 4 diody od dysków, dioda Status się nie świeci.
Czy ktoś już miał taki przypadek?

Re: Synology DS415+ - nie uruchamia się.

przez Google Adsense [BOT] 30 maja 2019, 16:08

#2 Re: Synology DS415+ - nie uruchamia się.

przez xamledyD 31 maja 2019, 13:16
Witam.
Podmieniałeś RAM?
Sprawdzałeś NAS na innym zasilaczu?
Jak wygląda pobór prądu urządzenia?
Pozdrawiam

#3 Re: Synology DS415+ - nie uruchamia się.

przez insert 11 czerwca 2019, 17:18
Ram podmieniony, bateria podmieniona - objawy bez zmian.
Testowany na zasilaczu serwisowym.
Po włączeniu bez dysków pobór prądu 0.63A i się nie zmienia.

#4 Re: Synology DS415+ - nie uruchamia się.

przez insert 17 czerwca 2019, 08:59
Dysponuje ktoś biosem do takiej płyty?

Re: Synology DS415+ - nie uruchamia się.

przez Google Adsense [BOT] 17 czerwca 2019, 08:59

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

_______________________________
Wszelkie prawa zastrzeżone. Zabrania się kopiowania jakichkolwiek treści i elementów witryny bez zezwolenia.
Wszelkie opublikowane na tej stronie znaki handlowe, nazwy marek, produktów czy usług należą do ich prawnych właścicieli i zostały użyte wyłącznie w celach informacyjnych.