English Polski Русский
FORUMDESC_TV_AUDIO_VIDEO_REPAIRS
Zasady działu:Kliknij, aby przejrzeć zasady tego działu

  1. Tytuł wątku powinien zawierać markę i pełny model sprzętu oraz skrótowy opis usterki.
  2. Treść wątku powinna zawierać dokładny opis usterki, co zostało sprawdzone/wymienione/zmierzone, wyniki tych działań, oznaczenie kodowe płyty głównej (w przypadku napraw hardware) oraz sformułowane pytanie. W przypadku problemów z odczytaniem oznaczenia kodowego płyty, należy przeczytać TEN WĄTEK. Jeśli nadal nie możesz znaleźć oznaczenia, powinieneś zamieścić wyraźne zdjęcia obu stron płyty - należy przy tym usunąć wszelkie folie i moduły, mogące ewentualnie zasłaniać oznaczenia płyty.
  3. Przed napisaniem nowego tematu, każdy użytkownik zobowiązany jest zapoznać się z wątkami w dziale SZKOLENIA i na ich podstawie dokonać próby wstępnej diagnostyki uszkodzenia.
  4. Nie jest dozwolone umieszczanie załączników w postaci kompletnych instrukcji/schematów (ani linkowanie do nich na inne witryny), a także wsadów BIOS (do tego służy dział PLIKI BIOS DO WERYFIKACJI). Dozwolone jest wyłącznie umieszczenie fragmentu instrukcji/schematu, który ułatwi autorowi diagnostykę/naprawę sprzętu z wątku. W jednym poście można zamieścić nie więcej, niż jedną stronę instrukcji/schematu. Plik nie może posiadać widocznych znaków wodnych, napisów "confidential", adresów email etc.
  5. Nie jest dozwolone zakładanie tematu, który opisuje usterkę więcej niż jednego sprzętu. W takich przypadkach należy utworzyć osobne wątki dla każdego sprzętu.
  6. Nie jest dozwolone zakładanie tematu, mającego charakter zapytania o schemat, boardview, zdjęcia płyty, wsad BIOS lub instrukcję serwisową. Do takich zapytań służy dział ZAPYTANIA O DOKUMENTACJE/BIOS.

#1 Samsung HT-TZ215 brak 34,5V na CN01

przez jokerssxx 6 grudnia 2018, 13:03
Witam
Proszę o pomoc dotyczącą zasilacza ORTP-760(SM-2)-Q20 w w/w Samsungu.

Po włączeniu na złączu CN01 pojawia się 55V i od razyu spada do 0V. Poza tym na ty złączu jest nieznacznie zaniżone 12 i -12.
Wymienione diody i ZD01, ZD03 (wstawiłem diody Zenera na 4,7V i 9,1V), D07 (UF4007) i KA5Q1265RF.

DVD uruchamia się lecz brakuje dźwięku. Po podaniu 30V na CN01 DVD pracuje poprawnie.

Re: Samsung HT-TZ215 brak 34,5V na CN01

przez Google Adsense [BOT] 6 grudnia 2018, 13:03

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość

_______________________________
Wszelkie prawa zastrzeżone. Zabrania się kopiowania jakichkolwiek treści i elementów witryny bez zezwolenia.
Wszystkie opublikowane na tej stronie znaki towarowe i handlowe oraz nazwy marek, produktów czy usług należą do ich prawnych właścicieli,
są rozpowszechniane zgodnie z Ustawą o Prawie Autorskim i Prawach Pokrewnych i zostały użyte wyłącznie w celach informacyjnych.