English Polski Русский Slovenščina Deutsch (Du)
  • MiVue 751 system się nie włącza

Zasady działu:Kliknij, aby przejrzeć zasady tego działu

  1. Tytuł wątku powinien zawierać markę i pełny model sprzętu oraz skrótowy opis usterki.
  2. Treść wątku powinna zawierać dokładny opis usterki, co zostało sprawdzone/wymienione/zmierzone, wyniki tych działań, oznaczenie kodowe płyty głównej (w przypadku napraw hardware) oraz sformułowane pytanie. W przypadku problemów z odczytaniem oznaczenia kodowego płyty, należy przeczytać TEN WĄTEK. Jeśli nadal nie możesz znaleźć oznaczenia, powinieneś zamieścić wyraźne zdjęcia obu stron płyty - należy przy tym usunąć wszelkie folie i moduły, mogące ewentualnie zasłaniać oznaczenia płyty.
  3. Przed napisaniem nowego tematu, każdy użytkownik zobowiązany jest zapoznać się z wątkami w dziale SZKOLENIA i na ich podstawie dokonać próby wstępnej diagnostyki uszkodzenia.
  4. Nie jest dozwolone umieszczanie załączników w postaci kompletnych dokumentacji, a także wsadów BIOS (do tego służy dział PLIKI BIOS DO WERYFIKACJI). Dozwolone jest wyłącznie umieszczenie fragmentu dokumentacji, który ułatwi autorowi diagnostykę/naprawę sprzętu z wątku. W jednym poście można zamieścić nie więcej, niż jedną stronę instrukcji/schematu. Plik nie może posiadać widocznych znaków wodnych, napisów "confidential", adresów email etc.
  5. Nie jest dozwolone zamieszczanie linków do plików, znajdujących się na innych stronach internetowych.
  6. Nie jest dozwolone zakładanie tematu, który opisuje usterkę więcej niż jednego sprzętu. W takich przypadkach należy utworzyć osobne wątki dla każdego sprzętu.
  7. Nie jest dozwolone pisanie tematu lub postu, mającego charakter zapytania o schemat, boardview, zdjęcia płyty, wsad BIOS lub instrukcję serwisową. Do takich zapytań służy dział ZAPYTANIA O DOKUMENTACJE/BIOS.

#1 MiVue 751 system się nie włącza


przez BartoszL 9 listopada 2020, 14:18
Witam, moja kamera MiVue 751 po włączeniu wyświetla ekran powitalny "Mio", następnie ostrzeżenie producenta, po czym wyświetla się napis "USB connecting..." i nic więcej się już nie dzieje.

Kamera jest po wymianie baterii. Zainstalowałem najnowsze aktualizacje ze strony producenta, sprawdzałem działanie z inną kartą pamięci oraz w różnych portach usb i za każdym razem było to samo...

Ktoś ma pomysł co jeszcze można zrobić?

Re: MiVue 751 system się nie włącza


przez Google Adsense [BOT] 9 listopada 2020, 14:18

#2 Re: MiVue 751 system się nie włącza


przez Vogelek23 9 listopada 2020, 17:00
BartoszL napisał(a):Ktoś ma pomysł co jeszcze można zrobić?
Sprawdzić, czy gniazdo USB nie ma zimnych lutów.

Re: MiVue 751 system się nie włącza


przez Google Adsense [BOT] 9 listopada 2020, 17:00

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 0 gości

_______________________________
Wszelkie prawa zastrzeżone. Zabrania się kopiowania jakichkolwiek treści i elementów witryny bez zezwolenia.
Wszelkie opublikowane na tej stronie znaki handlowe, nazwy marek, produktów czy usług należą do ich prawnych właścicieli i zostały użyte wyłącznie w celach informacyjnych.
cron