English Polski Русский Slovenščina Deutsch (Du) Italiano Українська
  • Dell latitude 3470 14291-1 - brak reakcji na włącznik

Zasady działu:Kliknij, aby przejrzeć zasady tego działu

  1. Tytuł wątku powinien zawierać markę i pełny model sprzętu oraz skrótowy opis usterki.
  2. Treść wątku powinna zawierać dokładny opis usterki, co zostało sprawdzone/wymienione/zmierzone, wyniki tych działań, oznaczenie kodowe płyty głównej (w przypadku napraw hardware) oraz sformułowane pytanie. W przypadku problemów z odczytaniem oznaczenia kodowego płyty, należy przeczytać TEN WĄTEK. Jeśli nadal nie możesz znaleźć oznaczenia, powinieneś zamieścić wyraźne zdjęcia obu stron płyty - należy przy tym usunąć wszelkie folie i moduły, mogące ewentualnie zasłaniać oznaczenia płyty.
  3. Przed napisaniem nowego tematu, każdy użytkownik zobowiązany jest zapoznać się z wątkami w dziale SZKOLENIA i na ich podstawie dokonać próby wstępnej diagnostyki uszkodzenia.
  4. Nie jest dozwolone umieszczanie załączników w postaci kompletnych dokumentacji, a także wsadów BIOS (do tego służy dział PLIKI BIOS DO WERYFIKACJI). Dozwolone jest wyłącznie umieszczenie fragmentu dokumentacji, który ułatwi autorowi diagnostykę/naprawę sprzętu z wątku. W jednym poście można zamieścić nie więcej, niż jedną stronę instrukcji/schematu. Plik nie może posiadać widocznych znaków wodnych, napisów "confidential", adresów email etc.
  5. Nie jest dozwolone zamieszczanie linków do plików, znajdujących się na innych stronach internetowych.
  6. Nie jest dozwolone zakładanie tematu, który opisuje usterkę więcej niż jednego sprzętu. W takich przypadkach należy utworzyć osobne wątki dla każdego sprzętu.
  7. Nie jest dozwolone pisanie tematu lub postu, mającego charakter zapytania o schemat, boardview, zdjęcia płyty, wsad BIOS lub instrukcję serwisową. Do takich zapytań służy dział ZAPYTANIA O DOKUMENTACJE/BIOS.

#1 Dell latitude 3470 14291-1 - brak reakcji na włącznik


przez PrEzEz96 8 kwietnia 2022, 13:17
Cześć, DELL 3470 LOVELAND-SKL MB 14291-1 i5-6300U. Sprzęt ma problem z uruchomieniem. Nie reaguje na PWR.
Programowałem BIOS bez zmian.
Przetwornica 3V/5V startuje wystawia poprawne napięcie. Szukam przyczyny takiego zachowania, zastanawiam się czy winny tutaj może być KBC?

PWR1
1. 3,3V
2. 2,1V
3. 3,3V
4. masa

Ostatnio edytowano 10 kwietnia 2022, 22:33 przez PrEzEz96, łącznie edytowano 1 raz

Re: Dell latitude 3470 14291-1 - brak reakcji na włącznik


przez Google Adsense [BOT] 8 kwietnia 2022, 13:17

#2 Re: Dell latitude 3470 14291-1  [ROZWIĄZANY]


przez marcinmarcin 8 kwietnia 2022, 13:35
Według mnie napięcie na "2" jest zaniżone. Zmierz napięcie na pinie 127 MEC'a 1404-NU

#3 Re: Dell latitude 3470 14291-1


przez PrEzEz96 11 kwietnia 2022, 09:25
MEC 1404-NU
127 pin - 2,25V

#4 Re: Dell latitude 3470 14291-1 - brak reakcji na włącznik


przez PrEzEz96 25 kwietnia 2022, 09:48
Wymiana KBC rozwiązała problem.

Re: Dell latitude 3470 14291-1 - brak reakcji na włącznik


przez Google Adsense [BOT] 25 kwietnia 2022, 09:48

Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 2 gości

_______________________________
Wszelkie prawa zastrzeżone. Zabrania się kopiowania jakichkolwiek treści i elementów witryny bez zezwolenia.
Wszelkie opublikowane na tej stronie znaki handlowe, nazwy marek, produktów czy usług należą do ich prawnych właścicieli i zostały użyte wyłącznie w celach informacyjnych.